<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="MSSmartTagsPreventParsing" content="TRUE" />
  <meta name="ROBOTS" content="INDEX, FOLLOW" />
  
  <title>Les systèmes monétaires (des besoins individuels aux réalités internationales). - Principes de science économique</title>
  <meta name="description" lang="fr" content="Paris, le 22 avril 2017. Le professeur Pascal Salin a présenté son livre intitulé Les systèmes monétaires (des besoins individuels aux réalités internationales), et publié chez" />
  <meta name="copyright" content="copyright georges lane" />
  <meta name="author" content="Georges Lane" />
  <meta name="date" scheme="ISO8601" content="2017-04-22T17:19:00+02:00" />
  
  <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
  <meta name="dc.title" content="Les systèmes monétaires (des besoins individuels aux réalités internationales)." />
  <meta name="dc.description" lang="fr" content="Paris, le 22 avril 2017. Le professeur Pascal Salin a présenté son livre intitulé Les systèmes monétaires (des besoins individuels aux réalités internationales), et publié chez" />
  <meta name="dc.creator" content="Georges Lane" />
  <meta name="dc.language" content="fr" />
  <meta name="dc.publisher" content="georges lane" />
  <meta name="dc.rights" content="copyright georges lane" />
  <meta name="dc.date" scheme="ISO8601" content="2017-04-22T17:19:00+02:00" />
  <meta name="dc.type" content="text" />
  <meta name="dc.format" content="text/html" />
  
  <link rel="top" href="http://blog.georgeslane.fr/" title="Accueil" />
  <link rel="contents" href="http://blog.georgeslane.fr/archive" title="Archives" />
  
  
  
  <link rel="previous" href="http://blog.georgeslane.fr/post/2017/04/08/Ignorance-et-action-humaine.2"
  title="Ignorance et action humaine." />
  
  <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://blog.georgeslane.fr/feed/atom" />
  
  <style type="text/css" media="screen">
@import url(/themes/default/style.css);
</style>
<style type="text/css" media="print">
@import url(/themes/default/../default/print.css);
</style>

<script type="text/javascript" src="/themes/default/../default/js/jquery.js"></script>
<script type="text/javascript" src="/themes/default/../default/js/jquery.cookie.js"></script>


<style type="text/css">
#wrapper {
background-position:-300px 0;
}
#main {
float:right;
}
#sidebar {
float:left;
font-family:Times, "Times New Roman", serif;
font-size:1.2em;
color:#0FF00F;
}
body {
background-color:#FFFFFF;
font-family:Times, "Times New Roman", serif;
background-image:url(/public/blowup-images/body-bg.png);
}
#top h1 a {
color:#3719F0;
}
#top h1 {
font-size:55px;
font-family:Times, "Times New Roman", serif;
top:185px;
}
#top {
height:212px;
background-image:url(/public/blowup-images/page-t.png);
}
.day-date {
font-family:Times, "Times New Roman", serif;
}
a {
color:#F21C1C;
}
#comment-form input, #comment-form textarea {
color:#F21C1C;
}
#comment-form input.preview {
color:#F21C1C;
}
#comment-form input.submit {
color:#F21C1C;
}
#sidebar h2 {
font-family:Times, "Times New Roman", serif;
}
#sidebar ul {
border-top-color:#2CF62C;
}
#sidebar li {
border-bottom-color:#2CF62C;
}
#topnav ul {
border-bottom-color:#2CF62C;
}
.post-title {
color:#111013;
font-size:30px;
}
.post-title a, .post-title a:visited {
color:#111013;
}
#prelude, #prelude a {
color:#0FBCF0;
}
#footer p {
background-color:#0FF0DD;
font-family:Times, "Times New Roman", serif;
}
#footer {
background-image:url(/public/blowup-images/page-b.png);
}

</style>
<style type="text/css">
@import url(http://blog.georgeslane.fr/?pf=lightbox/css/jquery.lightbox-0.5.css);
</style>
<script type="text/javascript" src="http://blog.georgeslane.fr/?pf=lightbox/js/jquery.lightbox-0.5.js"></script>
<script type="text/javascript">
//<![CDATA[
$(function() {
var lb_settings = {
imageLoading  : 'http://blog.georgeslane.fr/?pf=lightbox/images/lightbox-ico-loading.gif',
imageBtnPrev  : 'http://blog.georgeslane.fr/?pf=lightbox/images/prev-btn.png',
imageBtnNext  : 'http://blog.georgeslane.fr/?pf=lightbox/images/next-btn.png',
imageBtnClose : 'http://blog.georgeslane.fr/?pf=lightbox/images/close-btn.png',
imageBlank    : 'http://blog.georgeslane.fr/?pf=lightbox/images/lightbox-blank.gif'
};$("div.post").each(function() {
$(this).find("a[href$=.jpg],a[href$=.jpeg],a[href$=.png],a[href$=.gif],a[href$=.JPG],a[href$=.JPEG],a[href$=.PNG],a[href$=.GIF]").lightBox(lb_settings);
})
});

//]]>
</script>
  
  <script type="text/javascript" src="/themes/default/../default/js/post.js"></script>
  <script type="text/javascript">
  //<![CDATA[
  var post_remember_str = 'Se souvenir de moi sur ce blog';
  var post_captcha_str = 'Je ne suis pas un robot';
  //]]>
  </script>
</head>

<body class="dc-post">
<div id="page">


<div id="top">
  <h1><span><a href="http://blog.georgeslane.fr/">Principes de science économique</a></span></h1>

  </div>

<p id="prelude"><a href="#main">Aller au contenu</a> |
<a href="#blognav">Aller au menu</a> |
<a href="#search">Aller à la recherche</a></p>
<div id="wrapper">

<div id="main">
  <div id="content">
  
  <p id="navlinks">
  <a href="http://blog.georgeslane.fr/post/2017/04/08/Ignorance-et-action-humaine.2"
  title="Ignorance et action humaine." class="prev">&#171; Ignorance et action humaine.</a>
  
  </p>
  
  <div class="post">
    <h2 id="p879608" class="post-title">Les systèmes monétaires (des besoins individuels aux réalités internationales).</h2>
    
    <p class="post-info">Par <a href="http://blog.georgeslane.fr/">Georges Lane</a>    le samedi 22 avril 2017, 17:19        - <a href="http://blog.georgeslane.fr/category/Derniere">Dernières</a>
        - <a href="http://blog.georgeslane.fr/post/2017/04/22/Les-syst%C3%A8mes-mon%C3%A9taires-%28des-besoins-individuels-aux-r%C3%A9alit%C3%A9s-internationales%29.">Lien permanent</a>
    </p>
    
    
    
        
    <div class="post-content"><p><span style="color: black; font-family: Times New Roman; font-size: 16pt;"><br />
<br />
Paris, le 22 avril 2017.<br />
<br />
<br />
<br />
<br />
<br />
Le professeur Pascal Salin a présenté son livre intitulé<br />
<br />
<em><strong>Les systèmes monétaires</strong></em><br />
<em><strong>(des besoins individuels aux réalités
internationales),</strong></em><br />
<br />
et publié chez Odile Jacob, le 15 mars dernier, à <a href="http://www.aleps.paris/">l'A.L.E.P.S</a>.:<br />
<br />
<object width="560" height="315" data="https://youtu.be/afHTLQ6FDdE"><param name="movie" value="https://youtu.be/afHTLQ6FDdE" /></object><br />
<br />
<em>Source</em> : <a href="https://youtu.be/afHTLQ6FDdE">https://youtu.be/afHTLQ6FDdE</a><br />
<br />
<br />
<br />
<br />
<br />
Retour au <a href="/category/Sommaire">sommaire</a><br />
<br /></span></p></div>

      </div>

  

          
      
        
        
    
    <form action="http://blog.georgeslane.fr/post/2017/04/22/Les-syst%C3%A8mes-mon%C3%A9taires-%28des-besoins-individuels-aux-r%C3%A9alit%C3%A9s-internationales%29.#pr" method="post" id="comment-form">
            
      <h3>Ajouter un commentaire</h3>
      <fieldset>

                
        <p class="field"><label for="c_name">Nom ou pseudo&nbsp;:</label>
        <input name="c_name" id="c_name" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p class="field"><label for="c_mail">Adresse email&nbsp;:</label>
        <input name="c_mail" id="c_mail" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p class="field"><label for="c_site">Site web        (facultatif)&nbsp;:</label>
        <input name="c_site" id="c_site" type="text" size="30" maxlength="255"
        value="" />
        </p>
        
        <p style="display:none"><input name="f_mail" type="text" size="30"
        maxlength="255" value="" /></p>
        
        <p class="field"><label for="c_content">Commentaire&nbsp;:</label>
        <textarea name="c_content" id="c_content" cols="35"
        rows="7"></textarea>
        </p>
        <p class="form-help">Le code HTML est affiché comme du texte et les adresses web sont automatiquement transformées.</p>

              </fieldset>
      
      <fieldset>
        <p class="buttons"><input type="submit" class="preview" name="preview" value="prévisualiser" />
        </p>
      </fieldset>
    </form>
  
    
    
    <p id="comments-feed"><a class="feed" href="http://blog.georgeslane.fr/feed/atom/comments/879608"
  title="Fil Atom des commentaires de ce billet">Fil des commentaires de ce billet</a></p>
    </div>
</div> <!-- End #main -->

<div id="sidebar">
  <div id="blognav">
    <div class="categories"><h2>Thèmes</h2><div id="categories-results"><script type="text/javascript">jQuery( "#categories-results" ).load( "/webservices/categories/0614e8e0439f7bb6f628be26fcb7af41.html" );</script></div></div><div id="search"><h2><label for="q">Recherche</label></h2><form action="http://blog.georgeslane.fr/" method="get"><fieldset><p><input type="text" size="10" maxlength="255" id="q" name="q" value="" /> <input class="submit" type="submit" value="ok" /></p></fieldset></form></div>  </div> <!-- End #blognav -->
  
  <div id="blogextra">
    <div class="text"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=1927335; 
var sc_invisible=0; 
var sc_partition=17; 
var sc_security="f28c9c06"; 
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script><noscript><div class="statcounter"><a class="statcounter" href="http://www.statcounter.com/"><img class="statcounter" src="http://c18.statcounter.com/1927335/0/f28c9c06/0/" alt="web metrics" /></a></div></noscript>
<!-- End of StatCounter Code --></div><div class="links"><h2>Liens</h2><ul><li><a href="http://www.aleps.paris/">A.L.E.P.S.</a></li>
<li><a href="http://www.facebook.com/profile.php?id=100001020944267&amp;v=wall#!/pages/Analyse-de-la-monnaie/160695300620710?v=wall">Analyse de la monnaie</a></li>
<li><a href="http://www.facebook.com/profile.php?id=100001020944267&amp;v=wall#!/pages/La-monnaie-euro-jusqua-quand-/167201756652433">L'€uro, jusqu'à quand?</a></li>
<li><a href="https://www.facebook.com/MecanismeEuropeenDeStabilite#">Mécanisme européen de stabilité</a></li>
<li><a href="http://www.facebook.com/pages/Futur-des-retraites-et-retraites-du-futur/122201507818621?ref=mf#!/pages/La-securite-sociale-et-comment-sen-sortir/133420430004030">La sécurité sociale</a></li>
<li><a href="http://www.facebook.com/note.php?created&amp;&amp;suggest&amp;note_id=126602110695801&amp;id=122201507818621#!/pages/Futur-des-retraites-et-retraites-du-futur/122201507818621?ref=mf">Futur des retraites et retraites du futur</a></li>
<li><a href="https://www.facebook.com/pages/Le-lib%C3%A9ral-invisible/155390407855896">Le libéral invisible</a></li>
<li><a href="https://www.facebook.com/Lumière-101-322996962308/?fref=ts" title="e radio">Lumière 101</a></li>
<li><a href="https://ecoparis.wordpress.com/">econautrich</a></li>
<li><a href="http://guidohulsmann.com/Austrian_Research_Seminar.html#fall11Research_Seminar.html#winter11" hreflang="en">Austrian research seminar Guido Hülsmann</a></li>
<li><a href="http://ices.fr/mon-profil/professeur/">ICES</a></li>
<li><a href="https://www.ufm.edu/">Université Francisco Marroquin</a></li>
<li><a href="http://www.tvlibertes.com/">TV liberté</a></li>
<li><a href="http://www.insolent.fr/">l'Insolent</a></li>
<li><a href="http://mayo-peintre.com/">Mayo</a></li>
<li><a href="http://www.alainchoisnet.com/">Alain Choisnet</a></li>
<li><a href="http://www.kernews.fr/">Kernews</a></li>
<li><a href="http://www.institutcoppet.org/">Institut Coppet</a></li>
<li><a href="http://www.institutmolinari.org/">Institut économique Molinari</a></li>
<li><a href="http://www.libinst.ch/?i=home--fr" hreflang="fr">Institut libéral</a></li>
<li><a href="http://www.irefeurope.org/" hreflang="fr">IREF</a></li>
<li><a href="http://quitter_la_secu.blogspot.com/">blog Laure Allibert</a></li>
<li><a href="http://www.medlib.ch/fr/" hreflang="fr">medlib</a></li>
<li><a href="http://www.claudereichman.com/">Claude Reichman</a></li>
<li><a href="http://www.pageliberale.org/index.php">La page libérale</a></li>
<li><a href="http://ec.europa.eu/avservices/ebs/live.cfm?page=2">AUDIO UE</a></li>
<li><a href="http://www.libertyclassroom.com/" hreflang="en">Classe de liberté.</a></li>
<li><a href="http://www.jonathangullible.com/links">Philosophie de la liberté</a></li>
<li><a href="http://www.unmondelibre.org/">un monde libre</a></li>
<li><a href="http://www.mises.org/" hreflang="en">Mises Institute</a></li>
<li><a href="http://www.brunoleoni.it/default.aspx" hreflang="it">Institut Bruno Leoni</a></li>
<li><a href="http://www.iea.org.uk/" hreflang="en">Institute of economic affairs</a></li>
<li><a href="http://www.cato.org/" hreflang="en">CATO</a></li>
<li><a href="http://www.antagoniste.net/">Antagoniste</a></li>
<li><a href="http://www.quebecoislibre.org/">Quebecois libre</a></li>
<li><a href="http://www.libertarian.to/index.php">L.I.N.</a></li>
<li><a href="http://www.europolis-online.org/" hreflang="all">europolis</a></li>
<li><a href="http://www.opendemocracy.net/" hreflang="en">open democracy</a></li>
<li><a href="http://www.openeurope.org.uk/">openeurope</a></li>
<li><a href="http://www.spacetelescope.org/">astronomie</a></li>
<li><a href="https://www.facebook.com/georges.lane">facebook</a></li>
<li><a href="http://www.wikiberal.org/wiki/Georges_Lane">Georges Lane</a></li>
</ul>
</div><div class="syndicate"><h2>flux RSS</h2><ul><li><a type="application/rss+xml" href="http://blog.georgeslane.fr/feed/rss2" title="Fil RSS des billets de ce blog" class="feed">Fil des billets</a></li><li><a type="application/rss+xml" href="http://blog.georgeslane.fr/feed/rss2/comments" title="Fil RSS des commentaires de ce blog" class="feed">Fil des commentaires</a></li></ul></div><div class="tags" id="tags-results"><script type="text/javascript">jQuery( "#tags-results" ).load( "/webservices/tags/0614e8e0439f7bb6f628be26fcb7af41.html" );</script></div>  </div> <!-- End #blogextra -->
</div>

</div> <!-- End #wrapper -->

<div id="footer">
  <p>copyright georges lane - Propulsé par <a href="http://www.gandi.net/hebergement/">Gandi Hébergement</a> avec <a href="http://www.dotclear.net/">DotClear 2</a>  - <a rel="nofollow" href="/legalnotice">Informations légales</a></p>
</div>
</div> <!-- End #page -->
</body>
</html>
